Kirjoittaja Aihe: Käynnistysongelma  (Luettu 4520 kertaa)

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #44 : 12.06.2018 - klo:19:27 »
Oot varmasti oikeassa, eli lampun olisi pitänyt startatessa vilkkua tai välähdellä, aina kun sai maata, mutta se kun ei syttynyt ollenkaan startatessa. Olen pahoillani etten osaa kirjoittaa, halonhakkuussa olenkin sitten ominmillani.

Poissa TransNAM

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2781
  • Sukupuoli: Mies
  • Objects in mirror are smaller than a moment ago!
    • TransNAM
Vs: Käynnistysongelma
« Vastaus #43 : 11.06.2018 - klo:12:49 »
OK, herrat iso kiitos kaikille avusta, suuttimet ei saaneet sittenkään riittävästi maata, lisäsin maajohdon suoraan lohkoon, ja poni lähti käyntiin. Vein uudelleen suuttimen maapuolelle lampun ja käänsin Virrat päälle, lamppu syttyi heikosti. Nyt kun varmasti ajon esto oli pois päältä, ajattelin että maa on heikko. Ja olihan se. Eli monta testiä opin tekemään teidän avulla ja tuli opeteltua moottorin sähköpuoli m/
Voi olla että käsitin tuosta väärin mutta kuitenkin:
Suuttimille tulee virtalukon ja sulakkeen kautta jatkuva + -jännite kahdessa ryhmässä. Boxi hoitaa maadoittelun (pulssittamalla) tilanteen mukaan. Vuosimallista riippuen 2-ryhmässä tai yksitellen. Kun kone ei pyöri ei suuttimilla kuulu ollakaan maata muuten olis kone bensaa täynnä. Pulssin pituudesta riippuu koneeseen menevän bensan määrä eli kuinka kauan suuttimet on kerrallaan auki.
Toki boxi saa maansa koneesta eli sikäli suuttimet maadoittuu koneeseen mutta ei suoraan.
Pontiac TransAm, LS1, 13,037 (2,121)@173,82
Audi A6 S-Line, 2,7Tdi, Q, A, '07
Kawasaki VN800 '96
MB Vito 120 '07

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #42 : 08.06.2018 - klo:20:27 »
Kyllä se melkein sillain täytyy tän jälkeen tehdä *clap*

Poissa gmc63

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 3798
  • Sukupuoli: Mies
  • American(canadan)autoilua jo vuodesta 1982.
Vs: Käynnistysongelma
« Vastaus #41 : 08.06.2018 - klo:17:08 »
m/
Tuli samalla pontiac entistä tutummaksi ja pari  vikaherkkää varaosaa konttiin.
Nyt sit liittymään kerhoon ja pääset "MAHTAVILLE" kerhosivuille ;D :D
CHEVROLET SS CAMARO2012. BUICK LE SABRE 84 LEPPÄJEEPPI 8H HA.

Poissa Fenix

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 3899
  • Sukupuoli: Mies
Vs: Käynnistysongelma
« Vastaus #40 : 07.06.2018 - klo:20:54 »
 m/
Tuli samalla pontiac entistä tutummaksi ja pari  vikaherkkää varaosaa konttiin.
« Viimeksi muokattu: 07.06.2018 - klo:20:56 kirjoittanut Fenix »
-89 350 HSR formula

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #39 : 07.06.2018 - klo:20:41 »
OK, herrat iso kiitos kaikille avusta, suuttimet ei saaneet sittenkään riittävästi maata, lisäsin maajohdon suoraan lohkoon, ja poni lähti käyntiin. Vein uudelleen suuttimen maapuolelle lampun ja käänsin Virrat päälle, lamppu syttyi heikosti. Nyt kun varmasti ajon esto oli pois päältä, ajattelin että maa on heikko. Ja olihan se. Eli monta testiä opin tekemään teidän avulla ja tuli opeteltua moottorin sähköpuoli m/

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #38 : 06.06.2018 - klo:19:34 »
OK, katson huomenna letkun.

Poissa GTATL

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 9890
  • Sukupuoli: Mies
  • Oma teksti
Vs: Käynnistysongelma
« Vastaus #37 : 06.06.2018 - klo:19:30 »
Meikä ottais tulopuolen bensaletkun irti ja kattois tuleeko bensaa praimauksen aikana. Eikös noissa ole letkut jo pikalukoilla ::)
Lyö lyötyä, siitä on eniten hyötyä.
One Big Ass Mistake America
http://www.ls1gto.com/forums/index.php
http://www.svtperformance.com/forums/
LeMans -67 wannabe GTO
TTA -89
GTA -89
T/A - 86
GTO -06
Trans Sport -94
Stang GT -00

Poissa maka

  • Käyttäjä
  • ****
  • Viestejä: 822
  • Sukupuoli: Mies
  • Varkaus.Rautaa ei pidä rakastaa.
Vs: Käynnistysongelma
« Vastaus #36 : 06.06.2018 - klo:19:16 »
Onko siinä hälytin?oma tekas sellasen että ovi oli auki ja avainnippu taskussa oli painanu ovet lukkoon.hyppäsin autoon ja ei käynnisty millään..sit hokasin et hälyttimen valo vilkahtelee keskikonsolissa,eli hälytin oli päällä.ei huutanu mut ei kyllä käynnistyny.avausnappia painoin ja sit lähti käyntiin.kaukokeskuslukitus laitettu joskus ja hälytin
Pontiac firebird 1993 3.4 v6

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #35 : 06.06.2018 - klo:18:44 »
Trilleri jatkuu, tilasin uuden avaimen vanhoilla vastusarvoilla, ajon esto kytkeytyy pois päältä, testasin sekä vanhalla että uudella avaimella tolpasta tulevat oranssin johdon vastukset ne oli samat kuin avaimesta. Kolvasin myös näillä vastuksen arvoilla ohituslenkin ja laitoin paikalleen suoraan johtoihin. Sama tulos starttaa mutta ei käynnisty. Huomenna lisään maajohtoja lohkon kylkeen jos kerkeän. Kiitos taas jelpeistä.

Poissa TransNAM

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2781
  • Sukupuoli: Mies
  • Objects in mirror are smaller than a moment ago!
    • TransNAM
Vs: Käynnistysongelma
« Vastaus #34 : 02.06.2018 - klo:09:26 »
Ootko kokeillu toisella avaimella lähteekö käyntiin
...tai mittaa avaimen vastus. Sen jälkeen etsi kojelaudan alta 2-nap liitin oranssissa ohuessa johdossa ja mittaa liittimestä (ratin suunnasta tuleva) että näyttää samaa vastusarvoa.


Toisaalta se että auto on toiminut huonosti syksyllä, mutta kuitenkin toiminut, voisi viitata myös muuhun vikaan.
Esim pahasti liian kuumaa näyttävä lämpöanturikin voi aiheuttaa bensan katkaisun. Yksitellen kun nyppii antureista töpseleitä irti ja kokeilee välillä...
Molemmat lämpöanturit (imuilma, kone (huom! ruiskun, ei mittarin)), MAP, TPS-n jo kokeilitkin..., olikos tuossa MAFfia? Boxissa on varatoimintoja eli yhden anturin puuttuminen ei estä käynnistymistä mutta rikkinäinen anturi voi estää. Jos autossa ei ole MAFfia tarkista myös että MAPin alipaineletku on ehjä. Jos on MAF niin sen jälkeen ei saa olla kovin isoja ilmavuotoja (huohotinletkut yms.).
Pontiac TransAm, LS1, 13,037 (2,121)@173,82
Audi A6 S-Line, 2,7Tdi, Q, A, '07
Kawasaki VN800 '96
MB Vito 120 '07

Poissa maka

  • Käyttäjä
  • ****
  • Viestejä: 822
  • Sukupuoli: Mies
  • Varkaus.Rautaa ei pidä rakastaa.
Vs: Käynnistysongelma
« Vastaus #33 : 01.06.2018 - klo:19:34 »
Ootko kokeillu toisella avaimella lähteekö käyntiin
Pontiac firebird 1993 3.4 v6

Poissa Rekku

  • Uusi Käyttäjä
  • *
  • Viestejä: 21
Vs: Käynnistysongelma
« Vastaus #32 : 01.06.2018 - klo:19:24 »
Kiitos, katsotaan uusi akku, ja maadoitukset kun viikolla keritään.

Poissa GTATL

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 9890
  • Sukupuoli: Mies
  • Oma teksti
Vs: Käynnistysongelma
« Vastaus #31 : 01.06.2018 - klo:18:53 »
OK, kiitos taas neuvosta, sillä äsken sain tuon sähkökaavion avulla mitattua niin sulakkeet kuin suuttimet, kaikkiin tuli 12,14 volttia läpi kun virrat käänsi päälle. Eli nyt sitten maadoituksen kimppuun.
Aika matala akun jännite, jos sulla on toinen akku kokeiles sitä. Pyöriikö startti reippaasti?
Lyö lyötyä, siitä on eniten hyötyä.
One Big Ass Mistake America
http://www.ls1gto.com/forums/index.php
http://www.svtperformance.com/forums/
LeMans -67 wannabe GTO
TTA -89
GTA -89
T/A - 86
GTO -06
Trans Sport -94
Stang GT -00

Poissa -vellu

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 4440
  • Sukupuoli: Mies
Vs: Käynnistysongelma
« Vastaus #30 : 01.06.2018 - klo:18:45 »
Maadoitus on ollut kyllä näissä 4gen malleissa usein monen ongelman syy. Kannattaa katsoa ne koneen ja korin väliset maadoituspiuhat myös kunnolla ja tarvittaessa vaihtaa uusiin ja parempiin ja tehdä vaikka vähän lisämaadoituksiakin  ;)
Camaro 1969