Kirjoittaja Aihe: SES  (Luettu 1343 kertaa)

Poissa carita

  • Käyttäjä
  • *****
  • Viestejä: 1091
  • Sukupuoli: Nainen
  • Ride it like it's stolen
Vs: SES
« Vastaus #4 : 16.06.2007 - klo:18:59 »
 \m/ raakaa ajoa sitten vaan... Onneksi oli tuollainen "pikkujuttu" eikä mitään kallista. Nim. imusarjaa myöten purettu vesivuotoa tilkitsemässä....prkl.
*Soot kotkien sukua ekkä kana - lähäre lentohon*

Urheiluautoissa on kova katto.

Poissa dartsa

  • Uusi Käyttäjä
  • *
  • Viestejä: 15
Vs: SES
« Vastaus #3 : 16.06.2007 - klo:18:35 »
no niin,vika selvis,kiitti vinkistä.ajoin auton nosturille ja tarkistin lambdat ja kuskin puoleisesta oli johto poikki! kävin vielä ajamassa pienen lenkin eikä sessi enää syttyny.ei se mitään huomattavia häiriöitä käyntiin aiheuttanu,alkoi vaan vaivaamaan. m/

Poissa carita

  • Käyttäjä
  • *****
  • Viestejä: 1091
  • Sukupuoli: Nainen
  • Ride it like it's stolen
Vs: SES
« Vastaus #2 : 16.06.2007 - klo:17:48 »
Lambda kunnossa? Käykö kone nätisti kuitenkin tai onko alkanut hörppäämään liikaa menovettä tai jotain muita oireita?
*Soot kotkien sukua ekkä kana - lähäre lentohon*

Urheiluautoissa on kova katto.

Poissa dartsa

  • Uusi Käyttäjä
  • *
  • Viestejä: 15
SES
« Vastaus #1 : 16.06.2007 - klo:16:04 »
 sessi syttyi ajellessa vähän pitempään,sammutin auton ja starttasin uudelleen eikä syttynyt enää.lyhyitä ajoja ajellessa toimii mutta kun ajoin taas vähän pitempään niin taas syttyi.otin vikakoodin.se näyttää koodia 13.eli oxygen sensor.mitähän toimenpiteitä pitäisi alkaa tehdä kun en ole oikein vielä perehtynyt asiaan? Niin auto on -93 Camaro LT-1 5,7 koneella  ???