Kirjoittaja Aihe: 3 gen camaro -86 pitkät ja lyhyet hävisi  (Luettu 4950 kertaa)

Poissa TransNAM

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2451
  • Sukupuoli: Mies
  • Objects in mirror are smaller than a moment ago!
    • TransNAM
Vs: 3 gen camaro -86 pitkät ja lyhyet hävisi
« Vastaus #2 : 16.09.2015 - klo:11:19 »
Ei siellä mitään relettä kyllä valoille pitäis olla ainakaan vakiona.
Valokatkaisijalta tulee virta viiksen katkaisijalle rattiputken päälle ja siitä lyhyet/pitkät suoraan.
Ajovaloille on kyllä sulakkeet.
Pontiac TransAm, LS1, 328rwhp
Audi A6 S-Line, 2,7Tdi, Q, A, '07
Kawasaki VN800 '96
MB Vito 115 '04 !!Myytävänä!!
MB Vito 120 '07

Poissa small vicious

  • Uusi Käyttäjä
  • *
  • Viestejä: 14
  • Sukupuoli: Mies
3 gen camaro -86 pitkät ja lyhyet hävisi
« Vastaus #1 : 16.09.2015 - klo:07:50 »
Eli parkit palaa, muuten pimeetä. Rele naksahtaa kun vetää valot päälle tai kun vaihtaa pitkää/lyhyttä. Relelle tulee jatkuva virta ja lähtee 12v kun vaihtaa pitkää/lyhyttä (päällä 3 napaa, keskellä jatkuva), relen alla kaksi napaa ohuempia johtoja ( vihr. ja rusk.) niihin kun antaa suoraan akulta virtaa niin valot toimii. Onko siis katkaisija rikki vaikka antaakin relelle ainakin jonkin herätteen kun naksuu..?


Purin kojelautaa että pääsi mittailemaan ja katkaisijan paksuun keltaiseen johtoon  tulee virta kun vetää valot päälle, eli taitaa olla sittenkin relevika...

Jaahas, vika tod. näk. selvisi. Relen sisältä löytyi katkennut lasisulake... Huomenna takas auton luo sulakkeen kanssa ja testaamaan.
« Viimeksi muokattu: 16.09.2015 - klo:10:01 kirjoittanut small vicious »