Kirjoittaja Aihe: 3.1 (firebird) kipinöi startatessa  (Luettu 1392 kertaa)

Poissa TransNAM

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 3164
  • Sukupuoli: Mies
  • Objects in mirror are smaller than a moment ago!
Vs: 3.1 (firebird) kipinöi startatessa
« Vastaus #6 : 28.12.2018 - klo:14:12 »
Nojoo, starttia ittekkin epäillyt. Kesällä tota pyöritettiin apuvirralla navat punasena; Sen jälkeen on toki akun kengät vaihettu mut ponanza ei antautunut käyntiin vaik samalla suihkepullolla laitettiin bensaa imusarjaan....
Kipinä suurella todennäkösyydellä on siis kateissa, mitähän perushuoltojen lisäks tolle osais tehä ennenkuin tilaa turhaan repullisen osia turhaan ::)
Oli jäänyt tuo huomaamatta...
Aika samat ohjeet pätee kun kasikoneisiinkiin. Tekniikka on sama boxia myöten, kone vaan lyhyempi.
Sytkä on itsenäinen (jakaja (sis. pickup ja moduuli) + puola) eli esim. ECM ei voi aiheuttaa kipinän puutetta. Tuleeko puolalle (paksumpi johto) virtaa myös startatessa ja hyppiikö jenkaviisari samalla?
Jos ei niin yksi mahdollisuus hapettunut virtalukon "pohja". Löytyy rattiputken päältä kojelaudan alta. Toisena korille menevä +kaapeli ja koneen maadoitus.
Jos virrat on ok niin seuraavaksi jakajan pickup-kela ja sytkämoduuli. Varsinkin moduuli (musta palikka jakajassa) on kulutusosa...
Pontiac TransAm, LS1, 12,629 @177,95
Audi A6 S-Line, 2,7Tdi, Q, A, '07
Kawasaki VN800 '96
MB Vito 120 '07

Poissa Chevy

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 9868
  • Sukupuoli: Mies
  • Hki
Vs: 3.1 (firebird) kipinöi startatessa
« Vastaus #5 : 28.12.2018 - klo:05:14 »
Jos on sivunapa-akku pitää pintojen olla oikeasti aivan puhtaat suht pienen kosketuspinnan vuoksi.

 sivunapa voi olla rikkoutunut sisäisesti ja kuormittaessa alkaa kuumeta

Poissa TransNAM

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 3164
  • Sukupuoli: Mies
  • Objects in mirror are smaller than a moment ago!
Vs: 3.1 (firebird) kipinöi startatessa
« Vastaus #4 : 27.12.2018 - klo:22:08 »
Hellou. Kulkeutui pihaan tuollainen vuosia seisonut -91 tulilintu. Aikoinaan toimivana jäänyt stondaa, nyt kokeiltu uutta bensaa ja jakajaa ym liitoksia putsaamalla/vaihtamalla käynnistää; Auto startatessa menee täysin virrattomaksi antaen samalla kipinöintiä akusta ja (+)napa kuumenee aika lämpöiseksi (hitsaten mm akkulaturin leuan napaan kiinni ;D )
Mistähän tollaista vikaa osaisi lähtee purkamaan???
Aloittaa nyt niistä akun navoista ennen kun palaa koko auto... Akun navat ei kipinöi eikä juuri lämpene ellei ole kosketusvikaa.
Jos akku ja kaapelit on kunnossa ei auto myöskään mene pimeäksi vaikka olisi kone jumissa ellei sitten startti ole täysin oikosulussa.


Jos on sivunapa-akku pitää pintojen olla oikeasti aivan puhtaat suht pienen kosketuspinnan vuoksi. Kuparinen akunkenkä+pultti on aika hyvä hapettumaan ellei ole esim. rasvalla suojattu.
« Viimeksi muokattu: 27.12.2018 - klo:22:10 kirjoittanut TransNAM »
Pontiac TransAm, LS1, 12,629 @177,95
Audi A6 S-Line, 2,7Tdi, Q, A, '07
Kawasaki VN800 '96
MB Vito 120 '07

Poissa trashmaster

  • Uusi Käyttäjä
  • *
  • Viestejä: 4
  • Sukupuoli: Mies
Vs: 3.1 (firebird) kipinöi startatessa
« Vastaus #3 : 27.12.2018 - klo:20:41 »
Nojoo, starttia ittekkin epäillyt. Kesällä tota pyöritettiin apuvirralla navat punasena; Sen jälkeen on toki akun kengät vaihettu mut ponanza ei antautunut käyntiin vaik samalla suihkepullolla laitettiin bensaa imusarjaan....
Kipinä suurella todennäkösyydellä on siis kateissa, mitähän perushuoltojen lisäks tolle osais tehä ennenkuin tilaa turhaan repullisen osia turhaan ::)
Chevrolet Impala 1967

Poissa GTATL

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 10529
  • Sukupuoli: Mies
  • Oma teksti
Vs: 3.1 (firebird) kipinöi startatessa
« Vastaus #2 : 27.12.2018 - klo:20:02 »
Hellou. Kulkeutui pihaan tuollainen vuosia seisonut -91 tulilintu. Aikoinaan toimivana jäänyt stondaa, nyt kokeiltu uutta bensaa ja jakajaa ym liitoksia putsaamalla/vaihtamalla käynnistää; Auto startatessa menee täysin virrattomaksi antaen samalla kipinöintiä akusta ja (+)napa kuumenee aika lämpöiseksi (hitsaten mm akkulaturin leuan napaan kiinni ;D)
Mistähän tollaista vikaa osaisi lähtee purkamaan???
Startti tai kone jumissa. Niin voihan akun kengässäkin ola heikko kontakti, että lämpiää. Suihkuta jarrucleaneriä imusarjaan, jos ei yritä käyntiin kipinä puuttuu.
« Viimeksi muokattu: 27.12.2018 - klo:20:04 kirjoittanut GTATL »
Lyö lyötyä, siitä on eniten hyötyä.
One Big Ass Mistake America
http://www.ls1gto.com/forums/index.php
http://www.svtperformance.com/forums/
LeMans -67 wannabe GTO
TTA -89
GTA -89
T/A - 86
GTO -06
Trans Sport -94
Stang GT -00

Poissa trashmaster

  • Uusi Käyttäjä
  • *
  • Viestejä: 4
  • Sukupuoli: Mies
3.1 (firebird) kipinöi startatessa
« Vastaus #1 : 27.12.2018 - klo:19:51 »
Hellou. Kulkeutui pihaan tuollainen vuosia seisonut -91 tulilintu. Aikoinaan toimivana jäänyt stondaa, nyt kokeiltu uutta bensaa ja jakajaa ym liitoksia putsaamalla/vaihtamalla käynnistää; Auto startatessa menee täysin virrattomaksi antaen samalla kipinöintiä akusta ja (+)napa kuumenee aika lämpöiseksi (hitsaten mm akkulaturin leuan napaan kiinni ;D)
Mistähän tollaista vikaa osaisi lähtee purkamaan???
Chevrolet Impala 1967