Kirjoittaja Aihe: Lt 1 vianhakua  (Luettu 5632 kertaa)

Poissa Fenix

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 4647
  • Sukupuoli: Mies
Vs: Lt 1 vianhakua
« Vastaus #56 : 25.10.2019 - klo:16:43 »
Koneistustyöstökeskuksen lastunkuljettimen moottorin vaihdoin eilen.
Stefa rikki ja vuotanut leikkuunesteet moottorin sisälle ja sitä myötä käämityksen lakkaus paskana.
Tuli vaan ensimmäisenä mieleen, kun kosteus oli tässäkin yhdistävä tekijä.
Apulaitteita kun pääsee käsin pyörittämään, niin alkaa varmaan selkeytyä, jos et omista stetoskooppia.

« Viimeksi muokattu: 25.10.2019 - klo:17:25 kirjoittanut Fenix »

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #55 : 25.10.2019 - klo:16:42 »
ota hihna pois

en ala ulkona purkamaan, kun on lämmin talli vaihtoehtona  ;D
´94 Z28

Poissa Chevy

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 10363
  • Sukupuoli: Mies
  • Hki
Vs: Lt 1 vianhakua
« Vastaus #54 : 25.10.2019 - klo:16:25 »
ota hihna pois

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #53 : 25.10.2019 - klo:16:21 »
Kiristinrulla?

En tiedä, tosta laturin nurkilta ääni tuntui tulevan, öljykorkin otin pois, ei tullu venttiileistä.

Josko sais tallin siivottua viikonloppuna, sytkäosat tulee maanantaina.
´94 Z28

Poissa Nupa

  • Administrator
  • Käyttäjä
  • *****
  • Viestejä: 6900
  • Sukupuoli: Mies
  • #73 Kerava
Vs: Lt 1 vianhakua
« Vastaus #52 : 25.10.2019 - klo:16:18 »
Kiristinrulla?
GM. Chevrolet. Camaro.
F-bodyt korjaa ja huoltaa Ame-Rides, Keravalla.

67, 68, 71, 72, 72, 72, 73, 77, 81, 82, 86, 86, 87 palju, 87, 89, 89, 89, 90, 91, 94, 94, 94, 94, 95, 99, 99, 10 ... most of which are gone but not forgotten.

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #51 : 25.10.2019 - klo:13:47 »
Onpas ilkeä ääni. Joko kokeilit käyttää hetken ilman apulaitehihnaa?

Työpaikan parkissa. Pakko ajaa 25km kotiin kohta  ::)
´94 Z28

Poissa KimmoT

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 1041
  • Sukupuoli: Mies
  • Oma teksti
Vs: Lt 1 vianhakua
« Vastaus #50 : 25.10.2019 - klo:13:39 »
Onpas ilkeä ääni. Joko kokeilit käyttää hetken ilman apulaitehihnaa?
Corvette C5 -99 LS+T56 supercharged

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #49 : 25.10.2019 - klo:10:20 »
Auto lähti tänään käymään normisti, kaikki toimii ok. Sammutin, käynnistin uudelleen. Kaikki ok.

Jokin rallatus oli ilmaantunut koneeseen. Kuulostaa vähän laturin tms. tienoilta tulisi, ehkä koneen etupäästä.

Liitteenä tallenne.

https://youtu.be/4gBtA4C8LpY
´94 Z28

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #48 : 23.10.2019 - klo:21:54 »
Läppäri kiinni ja logia ottamaan. Jos saat logattua niin lähetä minulle sähköpostiin niin katsotaan

Näen auton seuraavaksi perjantaina.
´94 Z28

Poissa Tommi

  • Jäsen
  • Käyttäjä
  • ****
  • Viestejä: 489
  • Sukupuoli: Mies
Vs: Lt 1 vianhakua
« Vastaus #47 : 23.10.2019 - klo:21:36 »
Läppäri kiinni ja logia ottamaan. Jos saat logattua niin lähetä minulle sähköpostiin niin katsotaan
-94 3.4l Firebird (perheen kesäkäyttis)
-73 Opel Commodore GS/E Coupe 3.0
-82 Galant 2.3TD Endurance kilpuri
-77 Kadett 2.2 Ratalelu

www.team1000.kuvat.fi

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #46 : 23.10.2019 - klo:19:23 »
Sytkämoduli saa kuumana paskahalvauksen?
(Ainoo oikea vika mikä mulla LT1:ssä ollut)

Ei se ehdi tossa mihinkään lämmetä.
´94 Z28

Poissa RaiRai

  • Jäsen
  • Käyttäjä
  • ****
  • Viestejä: 694
  • Sukupuoli: Mies
  • 1994 Trans Am
Vs: Lt 1 vianhakua
« Vastaus #45 : 23.10.2019 - klo:18:55 »
Sytkämoduli saa kuumana paskahalvauksen?
(Ainoo oikea vika mikä mulla LT1:ssä ollut)
LT1 94


Auto toimii yleensä normaalisti.


Nyt toisen kerran teki hauskuuden, että ihan lyhyen, 20-100m ajon jälkeen sammuu kuin seinään.

Eikä lähde käymään enään. Antaa olla 5-10min ja taas voi ajaa 20-100m.

Viimeksi lähti seuraavana päivänä käyntiin ja toimi ok.


Yhteistä vioissa mahdollisesti oli, että ensimmäisellä kerralla tuli esteristä. Toisella kerralla pesin auton painepesurilla.


Uutta osaa bensapumppu, opti, tulpanjohdot jne..

EDIT:

-tilattu uudet tulpat (koska miksi ei?) sytkämoduuleita pari ja puola.

-ajatus modata softasta ajonesto pois ja ladata sisään
"If it ain't broke, don't fix it"

Poissa letkume

  • Jäsen
  • Käyttäjä
  • *****
  • Viestejä: 2331
Vs: Lt 1 vianhakua
« Vastaus #44 : 23.10.2019 - klo:17:11 »
LT1 94


Auto toimii yleensä normaalisti.


Nyt toisen kerran teki hauskuuden, että ihan lyhyen, 20-100m ajon jälkeen sammuu kuin seinään.

Eikä lähde käymään enään. Antaa olla 5-10min ja taas voi ajaa 20-100m.

Viimeksi lähti seuraavana päivänä käyntiin ja toimi ok.


Yhteistä vioissa mahdollisesti oli, että ensimmäisellä kerralla tuli esteristä. Toisella kerralla pesin auton painepesurilla.


Uutta osaa bensapumppu, opti, tulpanjohdot jne..

EDIT:

-tilattu uudet tulpat (koska miksi ei?) sytkämoduuleita pari ja puola.

-ajatus modata softasta ajonesto pois ja ladata sisään
« Viimeksi muokattu: 23.10.2019 - klo:17:46 kirjoittanut letkume »
´94 Z28

Poissa Tommi

  • Jäsen
  • Käyttäjä
  • ****
  • Viestejä: 489
  • Sukupuoli: Mies
Vs: Lt 1 vianhakua
« Vastaus #43 : 10.06.2019 - klo:07:24 »
Tuo lo-res koodia taitaa tulla optin harvemmasta reikäpiiristä eli melko varmaan välillä sen pulssi jää tulematta jolloin ns. synkka häviää. Joskus on tullut vastaan johtosarjavikoja mutta hyvinkin saattaa olla että se kiinan opti on jo uudekseltaan paska. Kannattaa tarkastaa liittimien pinnit. Itse ihmettelin kerran kun yhdessä camarossa maffi pätki ja alkoi välillä näyttämään nollaa. Liittimen naaras pinni oli levinnyt eikä saanut välillä kontaktia. Pinnit irti liitimestä ja hieman fiksausta jonka jälkeen taas toimi hyvin.
-94 3.4l Firebird (perheen kesäkäyttis)
-73 Opel Commodore GS/E Coupe 3.0
-82 Galant 2.3TD Endurance kilpuri
-77 Kadett 2.2 Ratalelu

www.team1000.kuvat.fi

Poissa RedFormula

  • Jäsen
  • Käyttäjä
  • ***
  • Viestejä: 167
  • Sukupuoli: Mies
  • Häh, ai miekö..?
Vs: Lt 1 vianhakua
« Vastaus #42 : 10.06.2019 - klo:07:09 »
Sain EEhackin toimimaan, löytyi mm. Vikakoodi 16 lo-res failure, luin jostain jenkkifoorumilta, että estää samalla polttoaineensyötön, kun on aktiivisena, eikä myöskään sytytä ses valoa, jos oikein ymmärsin. Selittäisi tuon äkillisen sammuilemisen ja käynnistymättömyyden. Pitää nyt sitten alkaa mittailla tuleeko boksilta millaisia jännitteitä optille.
Pontiac -95